Time Matters Training: FAQ

Frequently Asked Questions

I’d like to change some buttons on the Time Matters toolbar. How can | do that?

The Available Buttons
column lists the buttons
that can be added to the
toolbar.

Customizing the Time Matters Toolbar
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Buttons now on the list toolbar can be easily removed. Other buttons can
be added to make it easier to access Time Matters program features that
you often use.

The List Toolbar customizing screen

From the Main menu, select File » Program Setup » User Level
» Toolbar. The List Toolbar screen will appear:
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The Show on Toolbar

To place a separator line
between groups of buttons,
highlight Separator in the
Available Buttons col-
umn and press the Add
button.

To add a button to the
toolbar, highlight the button
in the Available Buttons
column and press the Add
button.
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column lists the buttons on
the toolbar. The buttons,
top to bottom, are in the
order that they appear on
the MainToolbar, from left
to right.

When done customizing
the Main Toolbar, press the
OK button.
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To remove a button from
the toolbar, highlight the
button in the right column
and press the Remove
button, or double-click on
the button.

/

The Preview button will
let you see what the revised
toolbar will look like.

In customizing the toolbar,
we recommend that you
retain the Large Icon
setting while leaving the
Show Icons as Gray
setting turned off.

A button or separator on
the toolbar can be posi-
tioned by highlighting the
button or separator, and
then pressing the Up and
Down buttons.

I'd like to change some buttons on the toolbar 1
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What is the TM Messenger and how can | use it?

Using TM Messenger

Pressing the pushpin
button will keep TM Mes-
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Pressing this button mini-
mizes the TM Messenger
Window.

Press the Do Not Disturb
button to keep from be- ] ) o )
ing alerted. The button Time Matters has an easy to use intra-office instant messaging system

will change. @ that is intended to be used for short messages between users. The mes-
' sages cannot be saved, so when they are deleted no permanent record
of the message is retained.

Activating TM Messenger
To bring the TM Messenger Window up, do any of the following:

e Fromthe Main menu, select View » Messenger Window
o Pressthe Message button on the Toolbar if it has been added
e Use the keystrokes CTRL + M

« Select the Messenger Icon g in the Windows System Tray in the
lower right corner of the Windows Taskbar.

Sending a Message and Responding to it

1 Pressthe Add New Message button [ .
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2 Type the recipient’s name/initials in the To: field, or use use the Lookup
button to select the recipient(s).

3 Type in your message.
4 Press Send.

2  What is the TM Messenger and how can | use it?
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If the Urgent button is used, it will override a recipient’s activated Do
Not Disturb button.

BB Message Form M=
& Send ' Urgent X Cancel ?
To |Judy ﬂ

Message |Tharks - I'm on my way

- Original Message -
Ted iz in the lobby

In the above screen, RSB has received the message “Ted is in the lobby”.
He has responded by pressing the reply button 3, Reply and typingin
his message.

How do | use the Time Matters Phone Message System to notify recipients of

telephone calls?

The Time Matters Phone System

Time Matters includes a complete telephone tracking system. It can
track all incoming and outgoing telephone calls and can relate those
calls directly to the relevant Case or Contact.
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To access the Phone Call list, do any of the following:

« From the Main menu, select Database » Phone Call List » All
Phone Calls

e PressF8.

« Modify the Time Matters Main toolbar by adding the Phone Call
button.

The Phone Call system, in conjunction with TM Messenger, can be
used to notify staff of incoming phone calls. A staff member assigned to
take and transfer phone messages can do the following when a tele-
phone call is received:

How do | use the Phone Message System? 3
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1 Open a new Phone Call form by doing one of the following:

. Use the keystrokes CTRL + SHIFT + P

. On the Phone Call list screen, press the Add Record button
Bl orpress the Insert Key on your keyboard.

. From the main menu, select Edit » Add Message

. Right-click and select Add Record

2 Anew Phone Call Record will appear. At a minimum the person answering
the phone should fill in the following:

. The Staff field (the person who answered the phone and is tak
ing the message);
. The In From Field (using the Lookup button, if possible, and if

the caller is in the Contact database).

If the caller is in the Time Matters Contact List, use the Quick Pik fea-
ture to locate the caller’s name and related information.

To use the Quick Pik feature:

1 insert the cursor in the In From field and press F2.
2 The Contact Lookup screen will appear.

3 Begin typing the last name of the caller. For example, type “Smith.”

How do | use the Phone Message System?
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4 The QuickPik feature will immediately move down the contact list to the

name “Smith.” Select the correct contact. If their is no listing for the
caller press the Add button to add a new contact.

5 Press OK and the name and all related information will populate the new
Phone Call Record form.

6 Specifiy the user to whom the Call is to be directed in the To field.

7 The Notify area (accessed from the View menu or appears automatically

when the Notify checkbox is checked) contains the Message field which
is automatically filled in with the name and phone number of the caller.

The Send To field is set automatically to correspond with the user that
was designated in To field. It can be overridden to a different user.

8 Press the Save & Close button.

If the Notify and Msg boxes are checked, a TM Message will be auto-
matically generated and sent to the recipient of the call. If the Alert box
is checked, the record of the call will be added to the recipient’s Alerts,
Reminders, and Watches screen.

How do | use the Phone Message System? 5
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9 the recipient of the call (TM) can double click on the new entry to bring up

the TM Message.
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If the user (TM) then clicks on the icon to the left of the message area, the
Phone Record will be displayed. The user (TM) can take the call, or can use
the TM Messenger to have the person who took the call take a message so

that the call can be returned later.

How can | adjust and edit columns that appear on the list screens?

You can resize columns, change the order in which they appear on the
screen, and determine which fields will appear as columns in each list.
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To resize columns:

1 Move the mouse cursor into the header area of the list.

2 Position the cursor on a column divider and when “<->” appears, hold
down the left mouse button, dragging the column to the desired width.

How can | adjust and edit columns?
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Columns can be easily removed and other columns can be added to any
list screen.

To edit Columns:

1 onadistselectEdit» Columns.
or
1 Right-click on any List Quick Tab and choose Edit List Layout.

The Edit List Fields screen will appear.

The Available Fields
column is a list of the
fields that can be used as
columns on the list.

—_— I The In Table
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left to right.
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2 Toaddacolumn to the List, highlight the corresponding field in the Avail-
able Fields column and press the Add button.

3 Toremove a column from the List, highlight the corresponding field in the
In Table column and press the Remove button.

4 Afield that has been added as a column to the List, can be positioned on

the list toolbar by highlighting the field, and then using the Up and Down
buttons.

5 Press OK when finished adding and removing columns from the List.

How can I adjust and edit columns? 7
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What are Quick Tabs and what are they used for?

Quick Tabs are data filters that will provide selected information in a list
format. An unlimited number of Quick Tabs can be created and perma-
nently saved for use at any time.

Quick Tabs can be created for any number of purposes. For ex-
ample:

« Onthe Matter List, all of an attorney’s civil cases to be tried in a par-
ticular court.

« Onthe Billing List, all of the bills generated by any staff member.

« Onthe ToDo List, all Todo’s to be completed today or during the cur-
rent week.

e Onthe Contact List, all medical experts retained by the law firm.

Why does Time Matters seem slower when Quick Tabs are used? What can be
done about this?

When a user is working in Time Matters with a Quick Tab selected, the
program must use more of its resources to continually sort and reorder
the records selected in the Quick Tab filtering procedure. Because of
this, we recommend that Quick Tabs be used only for selected activities,
such as to view a quick tab list, or to print off selected reports of informa-
tion.

At all other times, however, the user should use the Time Matters pro-
gram while the All tab is selected in a list screen.

8 Why does Time Matters seem slower when Quick Tabs are used?
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How can | create a Quick Tab that lists my ToDos for the week?

To create a Quick Tab that lists my ToDos:

1 sincethe Quick Tab will relate to the ToDo List, the first step is to open
the ToDo List.

2 Next, open the User List Options screen by:

. Right-click on the All Tab and select Edit Quick Tabs

Press the Options button in the upper right corner of the ToDo
List and select Quick Tabs

. On the Main menu select Edit » Quick Tabs

W8 User List Dptions - ToDao List

Gl | Lizk T ool |LJ:{.-|g:J|cn B DusckTshs |

el
Cancel
iy
He

Sefrgs bol Selecied Duck Tab

Fsihe Db, Paacady, Done, Code, Siall, Deseaplion, Cherd, TelF s, Mat Ra

Filti

i s Do

3 Press the Add button.

4 The Edit User Level Quick Tab screen will appear.
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Fill in the appropriate fields:

Name - A descriptive name that is used only for identification purposes.

Show on quick tabs - Name - The entry here will appear on the Quick
Tab and should be short.

Show on Menu - Name- The entry here will cause the Quick Tab to be
accessible from Time Matters Main Menu.

Select Fields to select the columns and the order in which they will appear
on the Quick Tab list (See the FAQ on adjusting and editing columns.)

In order to retrieve list items that will include only the todos for the week,
press Filter » Combined Filter.

The Combined Search screen will appear. On this screen do the following:
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Make certain that the Date From and Date To fields encompass the ap-
propriate seven day time period. (e.g. 08/01/2001 - 08/08/2001)

Check the Dates are Relative to Today box. This will cause the Date
From and Date To fields to adjust each day.

In the Staff field, enter the initials RSB.

Press OK in all screens. The new Quick Tab has been created and will ap-

pear on the User’s Todo List screen. You can create a Quick Tab for Today,
Month, etc.

10 How can I create a Quick Tab?
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What are the regarding fields, and what do they do?
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When you add any of the date dependent records you need to be able to
associate them with a Contact or Matter. Client, MatterRef, and Matter
No. are collectively referred to as the Regarding Fields. These three
fields appear in the above screen shot, immediately to the right of the
Regarding label.

To link a record to the appropriate Contact or Matter, fill in one or
more of these three fields by:

o Pressing the F2 key while in one of the three fields.
« Clicking on the up arrow to the right of the “Regarding line.”

In each instance, a lookup window will appear:

« Ifselected while in the Client field, the Contact list lookup will ap-
pear.

o Ifselected while in the Matter Reference field, the matter list
lookup will appear sorted by Matter Reference.

« Ifselected while in the Matter No. field, the matter list lookup will
appear sorted by matter number.

Related records will not be linked if the information in the regarding fields
is manually entered from the computer keyboard.

From the Contact or Matter lookup, select the record to which you want to
relate the record, and then press OK.

In the following, the “Hearing on Motion to Suppress” has been related to
the Contact Barry B. Able and the Matter Able v. State of Florida.
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Can | set TM4 to automatically enter my name in the staff field of a new

record?
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To set Time Matters to enter the initials and name of the current
staff in the Staff Field:
1 Open a new record form.
2 Right click in the Staff field.
3 Select Customize Field.
4 intheField Properties screen, check the Enter Staff on ADD box.

These steps must be taken for each of the record types.

Fiedd Properties - Matber [Style: Default]
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12 Can TM4 automatically enter my name in the staff field?
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What are Related Records and how do you show them?

In a previous example, you saw how to fill in the Regarding Fields so a

“Hearing on Motion to Suppress” was related to the Matter Able v. State
of Florida.

This Event record can be found in the Event List and on the calendar.
However, as a Related Record, it also can be accessed from either the

Barry B. Able record in the Contact list, or from the Able v. State of Florida
record in the Matter list.

1 Open the Matter form for Able v. State of Florida and select the Related

tab. You can then view all of the Events, Todos and Contacts that are re-
lated to the Barry Able case.

2 Likewise, select the Related tab on the Contact Form for Barry Able, and

you can view all of the Events, Todos, and Matters that are related to Mr.
Able.
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Note the “Hearing on
Motion to Suppress.”

What are related records? 13
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Other records that have been “related” to a Contact or Matter can be
accessed by selecting the appropriate “Notes”, “Docs”, “Phone”, etc., tabs
on the Matter and Contact forms.

| want to add a note to a Matter. How do | do that?

i‘
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To add a note to a Matter:

Locate the Matter on the Matter list.

Double click or press the change record button to open.
Click on the Notes Tab.

Select the Add Record button.

O b~ wNE-

A new note form will open and will contain the appropriate Contact and/or
Matter information.

Another way to create a new Note for a particular Matter is to cre-
ate it from the Matter List.

1 Highlight the Matter to which the Note is to be added.
2 Press CTRL + SHIFT +N.

14 | want to add a note to a Matter
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Right click on the record and select Create Note.
Press the add Note button on the Main Toolbar (if you have added it.)

From the Main Menu, select New Record » Note.

A Note Form will open that will already contain information in the Regard-
ing fields about the Matter that has been highlighted in the Matter List.

| want to add a Note and “‘connect” it to several different Matters. How do |

do that?

To append one Note to several different Matters:

1
2

Bring up a new note form as specified in the previous question.
A new Note Form will appear.

Select Process » Attach to Other Records.
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A dialog will open allowing you to indicate what type of record the Note
should be attached.

Select the appropriate record and press OK.
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A list will open showing the type of record you selected.

4 Tag each of the records to which the Note is to be appended.

Records are tagged by checking the box to the left of the selected record.

| want to add a Note and “connect” it to several Matters

15
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| seem to set up the same reports over and over again. Is there a way to save
them?

As an example let’s create and save a report that lists all of your Con-
tacts.

Make sure that the columns in the Contact List are the columns you will
want displayed in your report. (To learn more about how to do this, refer
to the FAQ on the topic of adjusting and editing columns on a List.) The
arrangement (and the width) of the columns in the List will serve as the
basis of the columns for the report that is being created.
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With your Contact List open, tag the records that you want included in
your report.

The Contact tab will be selected and a list of Saved Reports will be lo-
cated in the left column of the Report dialog.

Highlight List Format - Custom so that the new report will reflect ex-
actly what is shown on the Contact List.

Because we tagged records before printing the report, there are no Filter
options, and we won’t need any of the Options, or Additional features.

Press the Add button in the upper right of the screen.

Give the Report a name: Misc Contact List.

~N O O1 ~ w N -

Press the Save button to save the report.

16 Is there a way to save reports?
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Each time you want to print this report, you simply tag the records you
want to print (your experts, your clients, etc.), press the Print button,
and then highlight the saved report that will appear in the list of reports
in the left column. You can then press Preview or Print to print the re-
port to the screen or the printer.

This method of saving reports is particularly useful when you need to
set a variety of Filter, Options and Additional settings. So that you don’t
have to set the report up each time, simply make sure the settings are
correctly set, and then save the report for later use.

When adding an Event or ToDo, what does the Staff Button to the left of the

Staff Field do?

When you add an Event or a ToDo, you will note that the label for the Staff
field is actually a button. When there is more than one Staff member
entered into the Staff field, you can press the button to toggle between
Staff and Group.

Staff - each person who is in the Staff field will have the Event or ToDo
added to their calendar, but the records are not linked to one another. A
change on one Staff’s record will have no meaning to the others.

Group - each person who is in the Staff field will have the Event or ToDo
added to their calendar, but the records are linked to one another. A
change on one Staff’s record will give you the opportunity to automati-
cally make the same change in the others.

This is particularly useful when changes in date, time and location are
made to an Event or ToDo . If Group has been selected, the you only
have to make the change on one Staff members record for the change to
be made to all Staff members’ records.

You can set Time Matters so that by default when you enter more than one
Staff member the button switches to Group. File » Program Setup » User
Level » Forms» Events and ToDos » Automatically Group Multiple
Staff.

What does the Staff Button do? 17
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What are the “up and down arrows” to the right of the Staff field for?
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In the above screen shot, the down arrow or dropdown list has been
selected, displaying a list of all Staff and Groups. By clicking on any single
entry, the selection will appear in the Staff field.
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If multiple Staff or Groups are to be included in the staff field, the up arrow
(the staff lookup) should be selected. When that is done, the Select
Multiple Staff screen will display.

This screen will permit the selection of multiple staff members.

[HEN

In the left column highlight the staff member to be added.

N

Press the Add button.

3 No more than six staff members may be added to the Staff field, and you
can’t mix Staff and Group selections.
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I‘d like to link a word processing document with a case in Time Matters. How

can | do that?

Open the Matter List and Windows Explorer.
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To connect the word processing file to Able V. State of Florida in

Time Matters:

Hold the left mouse button down.

O~ wbdN Pk

Release the left mouse button.
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Click on the word processing file in Windows Explorer.

Drag the file over to the Time Matters screen.

Move the mouse pointer so that the point is on the Able Matter entry.
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6  ATime Matters new Document form will open, as shown above. Make sure

the date is the same as the effective date of the word processing document,
and enter information in the Code, Staff and Description fields.
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7 When the Document Form is saved and closed, the document will then be

found both in the Time Matters Document List, and at the Docs tab in the
Able Matter form, as shown above.

You can also drag more than one document at a time. This is especially use-
ful if you have a folder full of older documents that you want to relate to a
Time Matters Matter. Locate the files you want to drag to Time Matters.

8 Press Ctrl + A to select them all.

O  Leftclick on the documents and drag them to the appropriate Matter.

When you drop the records on the Matter you will be given a dialog

that lets you specify the parameters to be used as each of the files is
related to the Matter.

Once you complete the dialog parameters, all the documents you

selected will be related to the Matter on which you dropped the
documents.

20 Id like to link a word processing document with a case
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On the Calendar, how can | edit the Staff Selector to show only those people |
work with? Also, can | show either their full names or their initials?

The staff selector bar runs just below the Calendar toolbar.

To edit the Staff Selector Bar, do the following:

1 Right click and select Display Properties, or
or
1 \LeftclickonThe Options button at the right side of the calendar title bar.

2 The Calendar Display Options screen will open.
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Select the General Tab.

N

Check the Selected Staff button.
5 Press the Select button.
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6  Check the boxes next to the staff members that you want to include on the
Staff Selector Bar.

Press OK.

\l

8 i you want the Staff Selector Bar to show either the initials or the full

name of the staff member, click the appropriate radio button next to the
labels Show Initials or Show Names at the General Tab on the Calen-
dar Display Options screen.

After completing these steps, the Calendar view will display only those cho-
sen staff members on the Staff Selector Bar.

A Staff Member Quit and We are Replacing Her ... How Can We Turn All the
Records for the Old Staff Member into Records for the New staff Member?

There is no easy, universal way to take care of this common issue. You will
have to go to each different database (Contacts, Matters, etc.) to replace
the initials of the staff member who is leaving.

1 Add the new Staff member as a User and a Staff:
File » Security Setup ... to add the new User.

We recommend that you use the initials of the user, not a full name (TLR
instead of THOMAS.)

2 Database »Staff ... to add the new staff listing.

Again, we recommend that you use the same initials you used when you set
the new Staff member up as a User.

22 A Staff Member quit and we are replacing her...
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You can also add the Staff member from the Security Setup when you add a
User. This is done in Area 2 of the Security Setup - User Form.

Press the Lookup button to the right of the Default Staff/Group field in Area
2.This will enable you to add the Staff member at this point, and the assign
the Staff id to the User

DO NOT DELETE the old Staff Member, yet. The first thing you need to do
is perform a full backup of your data to the server and/or to your local hard

drive

File » Backup/Restore » Backup Time Mattes Data

We suggest that you do two backups ... one to the server and one to your
local hard drive. When you are making major and numerous changes to the
database, this redundancy in your backup is important should you ever need
to recover your previous data.

You now need to start changing records in each database .. and to do this
you will use Time Matters’ “Search, Tag and Process” procedure.

Search, Tag and Process is what Time Matters calls its process to let you act
on multiple records. Examples:

. Merge multiple records to a document

. Make changes to a number of records (as we are going to do
here)

. Delete multiple records

Search. We want to locate all the records in which the initials of the Staff

member who is leaving appear.
Go to the ToDo list (or any other list where you want to make the change)
Search » Staff ... enter the initials of the departing Staff member

Note that you can put a check mark in the field to Tag All Records
found in this Search. When this checkbox is selected, all records that
are found in the search will be tagged.

You will now have a list of all the ToDos (or other record type if you are in
a different database) that have the initials of the departing Staff member.

Tag. If you did not tag the records using the checkbox in the Search dia-
log, you can do so now using the Tag keystrokes.

. CTRL-T ... to tag all records

. CTRL-U ... to untag all records

. ALT-T ... to tag the currently highlighted record

. ALT-U ... to untag the currently highlighted record

A Staff Member quit and we are replacing her... 23
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9 Process. Now that we have tagged all the records in the particular data-

base for the departing staff member, we want to process them ... in this
case “Changing” them.

Process » Change Records » Create a New Template » Change the
Contents of a Field » Next

Replace Field = Staff
With Value = the initials of the new staff member
Replace This Text = the initials of the old staff member

Next, Next, Next, check off the backup option ... you will have done a
backup previously that will suffice for the entire operation.

You can save the template if you want, but it is not likely that you will be
using it again.

Finish

It will take several minutes for the program to go through and change each
record.

Repeat this step in any of the 12 databases where the departing Staff mem-
ber has records.

When you are completed, you can delete the User and Staff record of the
departing Staff member.

24 A Staff Member quit and we are replacing her...



